Ψάρια Γλυκου Νερού => Φυτά σε Κοινωνικά Ενυδρεία => Μήνυμα ξεκίνησε από: Mythosr στις Ιούλιος 03, 2018, 01:44:43 μμ

Τίτλος: πρόβλημα με ludwigia repens
Αποστολή από: Mythosr στις Ιούλιος 03, 2018, 01:44:43 μμ
Οι ludwigia μου από τότε που άρχισα να ρίχνω flourish μεγαλώνουν πολύ και γρήγορα αλλά όταν φτάσουν 40-50 cm χάνουν τα φύλα που είναι χαμηλά στο φυτό και φαίνονται άσχημα. Μπορώ να κάνω κάτι γι αυτό εκτός από το να κόβω το πάνω μέρος και να το φυτεύω ξεχωριστά; είναι δύσκολο να βγάλω μετά τις παλιές ρίζες χωρίς να γίνει αντάρα στο ενυδρείο.
Τίτλος: Απ: πρόβλημα με ludwigia repens
Αποστολή από: bokostas στις Ιούλιος 05, 2018, 05:56:38 μμ
Ε νομίζω ότι δεν είναι παράξενο για φυτά που φτάνουν τα 40-50 εκ. Ίσως να τις
αραιώνεις για να φτάνει το φως μέχρι κάτω ή να αυξήσεις κι άλλο τον φωτισμό?
Πάντως Νίκο και η ζέστη της εποχής μη περιμένεις να ευνοήσει τα φυτά.
Τίτλος: Απ: πρόβλημα με ludwigia repens
Αποστολή από: Mythosr στις Ιούλιος 05, 2018, 07:35:25 μμ
Αραιά τις έχω αλλά τα 36 watt έστω και με ανακλαστήρες είναι λίγα για τα λίτρα μου. Λογικά το φως φταίει μιας και τα φύλλα είναι κανονικού χρώματος και ζωντανά. Και όντως άρχισαν να έχουν πρόβλημα όταν ανέβηκε η θερμοκρασία, δίκιο έχεις.
Τίτλος: Απ: πρόβλημα με ludwigia repens
Αποστολή από: Sarpijk στις Ιούλιος 05, 2018, 11:19:04 μμ
Ειναι θεμα κυκλοφοριας. Εαν εχουν πυκνωσει και δεν εχει καλη κυκλοφορια για να μεταφερονται τα θρεπτικά τοτε χανουν τα χαμηλα φυλλα. Ειναι μυθος οτι εχει να κανει με το φως που δε φτανει χαμηλα.